Accueil > Actualités

Actualités

Découvrez toutes nos actualités Web, Référencement et Marketing

Gardez vos données en lieu sûr pour éviter toutes pertes

Sauvegarde : Protégez vos données

Vos données sont importantes, il est indispensable de les sauvegarder afin de palier à tous problèmes

Lire l'article

Wordpress 4.7.1 et inférieur sont victimes d'une importante faille

Une faille importante touche Wordpress 4.7.1

Si vous n'avez pas procédé à la mise à jour de votre site Wordpress, il est grand temps de le faire. Une faille touche les versions antérieurs à la 4.7.2

Lire l'article

Tout savoir sur les certificats SSL

Les certificats SSL

Tous ce que vous devez connaître sur les certificats SSL : Les différents types, leur acquisition et leur installation.

Lire l'article

Comment bien choisir son hébergement ?

Bien choisir son hébergement : Mutualisé, VPS ou Dédié

Retrouvez quelques informations et conseils sur les différents types d'hébergements et trouvez plus facilement celui qui vous convient le mieux.

Lire l'article

Locky : Ce qu'il faut savoir sur le virus du moment

Locky : Ce qu'il faut savoir sur le virus du moment

Locky, ce malware qui chiffre prend en otage vos fichiers en les chiffrant et qui vous demande un rançon

Lire l'article

Le smartphone, acteur important de la navigation internet

Le smartphone, acteur important de la navigation internet

Les smartphones représentent une grand part de marché de la fréquentation des sites internet.

Lire l'article

PHP 7 : le nouveau-né de la famille PHP

PHP 7 : le nouveau-né de la famille PHP

Le 12 Novembre prochain, PHP lancera sa nouvelle version prénommée PHP 7

Lire l'article

Les 20 erreurs de compilation PHP et leurs solutions

Les 20 erreurs de compilations PHP les plus courantes

Retrouvez les 20 erreurs, les plus courantes, déclenchées lors de la compilation de PHP sur votre serveur ainsi que leurs solutions.

Lire l'article

VENOM: Vulnérabilité QEMU (CVE-2015-3456)

Information : Vulnérabilité QEMU du nom de VENOM

Une faille de sécurité importante touche les systèmes de virtualisation des hyperviseurs KVM/QEMU et Xen. Une mise à jour rapide est indispensable.

Lire l'article

Faille de sécurité glibc (CVE-2015-0235)

Une faille très importante (CVE-2015-0235) affecte la librairie glibc

La librairie glibc utilisée par les systèmes d'exploitations Linux est faillible (CVE-2015-0235). Mettez à jour vos serveurs

Lire l'article

Infogérance Serveurs : Sécurité et Optimisations

Infogérance : Pourquoi choisir un prestataire d'infogérance ?

Vous avez un serveur dédié ? Vous entendez parler d'infogérance ? Découvrez les prestations d'infogérance et leurs utilités

Lire l'article

Migration de votre Release 2 OVH

Migration Release 2 OVH / Hack Release 2 OVH

Vous souhaitez migrer votre serveur Release2 OVH pour plus de sécurité ou suite à un piratage ? Nos conseils et informations

Lire l'article